Archiv für Motor

Der Winter kommt 1 – Unrunder Kaltstart

Lange Geschichte kurz erzählt: Von heute auf morgen war der Kaltstart total miserabel… unrund, fast als ob er Zündaussetzer hat… Sobald der Wagen warm war, trat das Problem nicht mehr auf. Also erstmal OBD-Stecker ran mit dem Ergebnis: P2300, P2303, P0401 (siehe Bild).

Ich hab dann im dunkeln nach der Arbeit mit der Taschenlampe rumgesucht und bin auch auf ein Zischen in der Nähe von AGR und Gasanlage gestoßen. Die meisten Schläuche sind ja mit Schellen fest und beim Wackeln fiel auch nichts auf. Ein kleiner Unterdruckschlach ließ sich abziehen, aber da der Motor warm war, konnte ich eh keine Veränderung feststellen. Weiterlesen

OMG – Zündkerzengewinde kaputt

Wow, das war ne Aktion.

Also vorweg: Ich fuhr von A nach B und auf einmal kam son unschönes „röhren“ aus dem Motorraum, dazu Kraftverlust. Also schnell wieder 2 km zurück nach Hause und den Motorraum gecheckt. Zylinder 1. Also die Zündspule raus und … oje… die Zündkerze liegt im Schaft und die Spule ist halb verschmorrt von unten. Weiterlesen

Es tröpfelt wieder – Ölverlust Teil 4

Eine der beiden Schrauben

Leider hab ich festgestellt, dass vorne unterm Kühler wieder Öl liegt… Das hatten wir ja schonmal (Teil1, Teil2, Teil3). Letztes mal wurden aber nur die Dichtringe (Teilenummer des Dichtrings: 94525120) auf einer Seite ersetzt.

Da ich klugerweise letztes mal gleich mehrere Ringe vom Händler mitgenommen habe, konnte ich jetzt alle 4 Ringe selber tauschen (nun in Kupfer). Gekröpfter 17er und locker weg. Die Unterbodenverkleidung abzuschrauben hat fast genauso lange gedauert. Weiterlesen

Dichtung Luftzufuhr kaputt

Ich glaub das ist schon länger so (weil dreckig), aber erst jetzt richtig aufgefallen. Die Dichtung am Lufteinlass ist hinüber.  Ich werde das erstmal mit Gaffertape fixen. Beim nächsten Baumarktbesucht mal die Augen offen halten. FORUMBEITRAG DAZU

Lufteinlass Dichtung

Lufteinlass Dichtung

Es tröpfelt – Ölverlust

Wo der Epica parkt, waren auf einmal Öltropfen auf dem Boden…

Schmier die Erste (der orange Pfeil war die erste vermutete Ausstrittsstelle):

Also erstmal die Pappe drunter weg und gucken… am Querträger unterm Kühler war alles vollgeschmiert. Sauber gemacht, etwas gefahren, wieder geguckt – wieder Öl da. Leicht rötlich, also wohl vom Getriebe(-ölkühler). Da es aber recht verbaut da unten ist und ich keine Hebebühne zuhause habe, bin ich heute morgen zum Freundlichen nach Rietberg gefahren. Nette Leute – kompetenter Meister.

Beim Fachhändler

Beim Fachhändler

Wir sind dann zusammen auf die Suche gegangen. Sauber machen, laufen lassen – nix. Ne Runde gefahren, wieder Ölschmier da. Also wieder saubergemacht und auf der Bühne mit Standgas in D laufen lassen. Wir haben das dann beobachtet und mir fiel die eine Verschraubung auf (siehe Bilder). Verschraubung nochmal gesäubert und nach kurzer Zeit kam wieder etwas Schmier zum Vorschein. Bevor nun der Leitungsstrang getauscht wird, haben wir die Schraube ne viertel Umdrehung nachgezogen. Auf dem Weg nach Hause (~20km) war dann nur ein kleines Tröpfen zu sehen. Das kommt hoffentlich aus „Restbeständen“ vom Querträger. Ich werds weiter beobachten. Weiterlesen

Gas-Filter locker

Der LPG-Gasfilter

Der LPG-Gasfilter

Ich bin etwas sauer…

Ich berichtete ja vom Gasfilterwechsel, und mehrfach schon von den komischen Umschaltzeiten beim Kaltstart. Der Wagen springt immer ziemlich genau nach 1km auf LPG um.. seit dem Filterwechsel etwas unsauber. Das ging schon soweit, dass ich beim Kaltstart manuell erst nach 2 km auf Gas umgestellt habe. Dann gings auch ohne „ruckeln“. Nu war ich letztens nur 1,5 km bis zum Bäcker unterwegs, steige aus, gehe an der Motorhaube vorbei und höre es zischen. Pffffffffffffffffff.. durchgehend und recht laut. Also Haube auf und lokalisieren: Gasfilter. Mal wackeln, weniger und mehr Gasaustritt. Weiterlesen

Update 2014

Was gibts Neues? Nichts Gravierendes – der Epica fährt und fährt.

Öl-Schmand

Öl-Schmand

Ansonsten gibt es eigentlich nur zwei Kleinigkeiten zu berichten. Das erste Umschalten am Tag bei den kalten Temperaturen ist nicht so ganz sauber – es gibt nen kleinen Ruckler. Bei Gelegenheit werde ich mal beim LandiRenzo-Support vorbeifahren…
Und beim Ölstand-kontrollieren ist mir aufgefallen, dass nen bisschen weißer Schmand zu sehen ist. Das kommt von den ganzen Kurzstrecken und dem Winter. In der Regel normalisiert sich das ja im Sommer, bzw beim nächsten Ölwechsel wieder. Und nen Schluck neues Öl hat er auch gewollt.

Außerdem wünsche ich euch viel Erfolg in 2014!

Motor geht direkt wieder aus

Fürs Logbuch:
Eben bevor ich zur Entsorgungsfirma fuhr, startete ich den Epica, um vor den Hänger zu fahren. Vorweg: Ich kam 10 Minuten vorher von dem Kurzstreckenheimweg zurück. Nun drehte ich also wie gewohnt den Schlüssel, aber anstelle dem üblichen bis 1200 Touren hochdrehen und dann auf 800-900 zurückfallen, fiel der Drehzahlmesser direkt wieder auf 0 und der Wagen war aus. Kurz gewartet, Prozedur nochmal von vorne und alles funktioniert wie gewohnt.